cygwin archive
subject index for June, 2001

This is the mail archive of the cygwin@cygwin.com mailing list for the Cygwin project.

Indexes: [Date Index] [Subject Index] [Author Index] [Thread Index]
Site Nav: [Browse other archives for this mailing list]
[Browse other mailing lists at this site]
Search: Limit to:

!!AW: ask for delivering cygwin 1.1.8 with kde 1.1.2

"shouted down", "shot down", apologies

"sourcing" batch files ?

$1000 commission per $89 down!! G19

'find | xargs -n100 -i{} echo "{}"': works, but is slower than without "-i{}"

'find' and 'grep' etc.

(Fwd) Re: ruby-1.6.4 on cygwin

Re: * 1.1.8: Too large entry in termcap file

* Re: 1.1.8: Too large entry in termcap file

-mno-cygwin gcc option

...

./configure --with-coffee

.bashrc isn't sourced, why?

Re: /etc/services

Re: /var/log/lastlog

1.1.8: Too large entry in termcap file

Re: 1.3.1: Objective-C not installed.

1.3.2 color messed up in 'ls --color'

1.3.2/Win2K: ar confused by drive letters

1.3.2: AltGr problem: patch ????

1.3.2: Bug in md5sum.exe with binary files

1.3.2: Control-C kills *backgrounded* emacs

1.3.2: Perl script called via system() uses Windows filenames

1.3.2: question about "Expect" in cygwin in Windows 2000

1.3.2: question about zlib -undefine referemce to "Compress"

1.3.2: signgam problem still present in plotutils, gnuplot etc.

Re: 1.3.2: signgam problem still present in plotutils, gnuplotetc.

1.3.2: Troubles with Makefile.in.in

1.3.2: Vim cursor position incorrect in bash on Win 2k

4.0.3 Font problems

☆抽選で毎月5名様にデジ タルカメラをプレゼント! ☆

=?windows-1251?Q?=CC=EE=F1=EA=EE=E2=F1=EA=E8=E5_=EE=F4=F4=F8=EE=F0=FB?=

[ANNOUNCEMENT] New on sources: cron-3.0.1-1

[ANNOUNCEMENT] New on sources: ctags-5.0.1-1

RE: [ANNOUNCEMENT] New on sources: lynx-2.8.3-1

[ANNOUNCEMENT] New on sources: rsync-2.4.6-1

[ANNOUNCEMENT] Updated: fileutils-4.1-1

[ANNOUNCEMENT] Updated: gcc 2.95.3-5

[ANNOUNCEMENT] Updated: jpeg-6b-4

[ANNOUNCEMENT] Updated: rxvt-2.7.2-5

[ANNOUNCEMENT] Updated: rxvt-2.7.2-6

Re: [ANNOUNCEMENT] Updated: setup.exe 2.57 - too many connections error....

Re: [ANNOUNCEMENT] Updated: setup.exe 2.57 - too many connections error....

[ANNOUNCEMENT] Updated: tiff-3.5.6beta-1

[ANNOUNCEMENT] Updated: tiff-3.5.6beta-2

[ANNOUNCEMENT] Updated: vim-5.8-1

[avail for test] gettext-0.10.38-2

[avail for test] readline-4.2-1

Re: [avail for test] readline-4.2-1 also xpm and xpm-nox

[avail for test] readline-4.2-2

[avail for test] readline-4.2-3

[cygwin] How to set SIGIOT?

[cygwin] is there any TFTP service?

[cygwin] Problem with Openssh/big-endian machine

[Fwd: Cygwin 128MB Registry Hack Fix]

[Fwd: printing text files from cygwin/WinNT]

[HELP!] with cron

[INFRAMAIL TRIAL] Re: Missing SystemTImeToVariantTime in oleaut32

RE: [opendx-users] missing CYGXMP-X4.DLL

[OT] Embedded System

[PATCH] rxvt bell fix

[PATCH] setup.exe uninstall

Re: [RFC] cygwin.[org|net] domain for Cygwin SourceForge

RE: [Swig] JNI, Cygwin32 and swig.

[Users Guide] BOOK DTD?

^M is back

`less' broken on my Win98r2

a2p awk2perl

Access to a tape drive

Accessing Cygwin API calls from a native Windows app

admin user as default

All Free

alt gr + windows2000 + bash

ALT-SPACE accelerator does work for rxvt

anonymous class type error

Another RFC: regex in libiberty

Any hints porting from *nix to Cygwin + Native Windows GTK+

Anybody interested in porting Xerces-C on Cygwin with me.

RE: Anyone thought about, or done any work with lm-sensors under cygwin?

Anyone thought about, or done any work with lm-sensors under cygwin?

Re: Apache 1.3.20 & apxs

Apologies [Re: ruby-1.6.4 on cygwin]

ash and bash: Backquotes don't work reliably on Windows 2000

Re: ask for delivering cygwin 1.1.8 with kde 1.1.2

Augmenting cygwin woes

Authorization failed for anoncvs@anoncvs.cygnus.com: Access Rejected

autoconf

Re: Autoconf's suggestion to use bash as /bin/sh

AW: accept() failed message on kde 1.1.2 ??

AW: ask for delivering cygwin 1.1.8 with kde 1.1.2

AW: Cannot start Xfree86

AW: ksh and AT&T's ast tools

Re: AW: New version of cygwin-mount.el

bash 2.0.5 - Broken pipe for -h large number

bash path problem

Bash Prompt Here utility idea...

BASH question HISTCONTROL

bash shell isn't inheriting the path from windows anymore

bash shell uses console instead of a window

RE: Bash syntax with native NT commands

The Best EULA Ever

Binutils 2.11.2 and make

binutils-2.11.2.tar.bz2

bison.simple

Re: Blunt Tools (was: cgf does not want private email about cygwi n)

Blunt Tools (was: cgf does not want private email about cygwin)

Re: Blunt Tools (was: cgf does not want private email aboutcygwin)

boehm-gc .comm problem

Bounty for cygwin unix script utility (script.c source util-linux package)

Broken regcomp() in Cygwin ?

Bug about special characters \[,\]

bug in binutils-20010425-2 tarball

bug in cygdrive

Bug in the Documentation of GCC-Version:2.91.66

Bug report

bug report on gcc port

Bug report: setup.exe

bug report: sshd incompatible with windows 2000

BUG: Automake 1.4

BUG: cp not adding .exe in all cases

buggy software

Build of Perl Tk with Cygwin fails

Building "real" Windows Aps

building cygwin with python script

C Compiler

c+,.exe

Re:C:\cygwin_syslog.txt

RE: Calling SSH from Expect - URGENT

Can regtool be used to rename a key?

Can you help me!!!

Re: Can't get up and running on Windows 98

Cannot export _bss_end__: symbol not defined

Cannot find config.sub

cartridges

case insensitive tab completion

RE: cat missing?

CFLAGS to use when making new compiler

cgf does not want private email about cygwin

Cheaper Cigarettes !

chmod works now (win ME) ??

command.com alternative?

Compilation of contrib of postgresql 7.1.2

compiling 3.0

compiling GNU screen on Cygwin

compiling php for cygwin

compiling problems... some question like this probably already answered...

Configure Bash to only list directories for completion on "cd" command?

configure slowness...

Congratulations to our sponsor

Copying /bin/bash to /bin/sh

Copying Windows .lnk files with Cygwin

correct file permissions for default setup with ntsec

Corrected: How I got ssh to work, and sshd to work from the command line on NT

Corrupt ~/contrib/ghostscript/md5.sum at all mirrors

could you give me some help?

Could you help me please ?

cp -p fails with .exe files

cp error -- oh the great sanity of *nix tools?!?

Create file on remote node, immediate test-r fails intermittently

CreateFiber() : number of fibers limited

Creating a DLL

Cron

Cron and time

Re: CRON and time

cron problem

cron/crontab

crontabs in /tmp/.. ?!

CVS helpers

RE: CVS Protocol Documentation

cvs via Cygwin (W98) to FAT to Linux - permissions

cygcheck in 1.3.2-1 needs cygwin1.dll

cygdrive flags in the registry

cygipc does not seem to work!!!

cygrunsrv

Re: cygrunsrv fails to start

cygrunsrv wont start sshd as service

CygUtils updates: activestate perl, vim

CygUtils updates: dllhelpers and hello...

Cygwin & cvs

Cygwin + Debian

cygwin 1.3.2 bug on non-us keyboard layouts

CygWin 1.3.2 install problems

Cygwin 1.3.2 installation hangs on mingw-20010424-1.tar.gz

Cygwin 128MB Registry Hack Fix - Is there a UPPER Limit?

Cygwin and MPICH for WindowsNT

Cygwin cron difficulties

cygwin Cross compiler

Cygwin Document available for download?

cygwin Emacs

cygwin for Windows 2000

cygwin for Windows CE

Cygwin handle leak in net.cc

cygwin initialization, was cygrunsrv fails to start

cygwin library...

Re: cygwin libtool breakage

cygwin memory leaks?

cygwin mount points

cygwin on windows 2000

cygwin openssh: problem with big-endian communications

cygwin process internals

RE: Cygwin Python Distribution GPL Licensing Issue?

Cygwin root at C:\ [Fwd from xemacs-nt list]

Cygwin slow downs in WinME

Cygwin support chars for windows (ascii i think)?

Cygwin support TAR

Cygwin-1.3.2 and emacs 20.7

cygwin-mount

Cygwin/XFree86 Installation Problem

Cygwin1.dll

cygwin1.dll

Cygwin: Interoperability Is Important (was Cygwin: Open or Closed System, etc)

Re: Cygwin: Interoperability Is Important (was Cygwin: Open or ClosedSystem, etc)

Cygwin: mkdir fails on UNC pathnames

Re: Cygwin: mkdir fails on UNC pathnames (FAQ alert)

Cygwin: Open or Closed System? (was: two problems with cygwin's zip)

cygwish80

Cyrillics support in Cygwin???

DDS audio tape drives with Cygwin

Deadly embrace between pthread_cond_wait and pthread_cond_signal

Re: Default user accounts ?

Degrading tty behaviour

delorie.com: a weak link for the cygwin archives?

Re:DHCP client

DIR_COLORS LS_COLORS (was: Re: dircolors)

Directories with trailing period.

Directory

DLL support for Apache 1.3.x

dllwrap, ld cannot find libperl5_6_1.a under cygwin

Docu, docu...

Document file structure

documentation & dear love

domainname: not found with libwww on cygwin

download

Editor to use with ssh'ing into NT server?

error 998 when loading a DLL with LoadLibrary

Error on make

Errors while compiling some software

Re: Escape sequence "^[[1m" no longer makes console text bright

Example of Serial I/O under Cygwin

Example Serial I/O Code

expect tar ball

FAQ alert: "Can I use setup to install snapshots" incorrect now?

fchdir(2)

Filename case-sensitivity of make

fileutils-4.0-3

FIX: problems not finding crt0.o with gcc

flashing taskbar

floppy access problem in cygwin

foreign tape recognition

fork() stops application 2

Re: FREE PHONE CHAT LINE for sourceware.org !!!

FREE PHONE CHAT LINE for sourceware.cygnus.com !!!

FreeType lib, Cygwin/X11 project, users loose?

Re: French keyboard

FTPd & anonymous

ftpd response delay

gawk 3.1.0

GCC 2.95.3-4 Problem

GCC 3.0

GCC 3.0 for i686-pc-cygwin target, bootstrap fails

gcc compiler

gcc floating point problem with scanf

GCC toolchain

gcc-2.95-3 Objective C, yet anothing whine

gdb and java

gdb readable core dumps?

gdb run < file

GDB Stop button does not work.

RE: GDB Stop button does not work. and how about a core dump?

getopts....

Getting use of Net::SSH::Perl on win32- the Math::Pari build chalenge.

ggc 2.95.3-4 compiler error messages

give money

Glib not possible as a shared library? (missing shared -luser32)

gnome

GNU/Ghostscript651 on CTAN

Google search.

Google search?

Re: guide of using squid on windows 2000

h2ph - problems on cygwin

hang in pthread_cond_signal

header files and FILE struct

Help -Build fails for gcc!!!

Help! I Can't run vim.exe on NT 4.0 ssh'ed in to NT

Hi There!

how can i create a console-less gui-less app?

How can I distribute my program like Cygwin does (through setup.exe)?

how change default login shell?

how do we make a dll, etc avaliable to others

How I got ssh to work, and sshd to work from the command line on NT

How to create libraries using GCC/G++

How to extract suffix from a filename?

How to get CYGXMP-X4.DLL ?

how to mail with cron?

How to mount a UNC

how to static link?

how to tar xpf a file larger than 4 GB? cygwin 1.3.2 on windows 2000SP2.

Re:How u install inetd

hping2

I ask a small favor of Mr. Hamster (was "shouted down" etc)

I cannot compile

I found where to download NT Resource Kit

I have a DLL, no, how to use it in VBasic?

I just remembered about building GCC. BINUTILS, and CYGWIN

Re: I need to create a stable snapshot - can you recommend a tag?

I need to create a stable snapshot - can you recommend a tag?

I think I have this solved.

IA64

in.telnetd does not work with cygwin1.dll>1.3.1 on Win95b

including a package in the distro?

inet_addr

inetd & home directory

RE:Inetd & Nt

Inetd 1.3.2-14 problems

Inetd and termcaps

inetd under Win95 OSR2.5

Re: inetd/telnetd/ftpd/sshd How-To

inetd: install-as-service difficulty

Inetutils 1.3.2: Problem running ftpd server under windows 4.0

information

initdb failure - postgres hangs with 100% CPU

Re:install inetd under NT

Install instructions for sshd /sshd1 /sshd

Install previous version of a package in Cygwin

installation problem

installation problem in eCos

Installing cygwin gcc using sources

Intel Fortran 5.0 for Linux Beta

Interoperatibility problem in tar 1.13.19

Invalid file sizes reported

Invitation to join the Victims group

IPv6 support

Irrelevant but nice lesspipe script

Is fcntl fully implemented in cygwin?

iSpell

ISPELL [WAS Re: Login/Domains]

ispell-3.1.18 compile ?

Issue calling COM function(s)

Issue calling Com function(s)

Re: Issue calling COM function(s)

RE: Issue calling Com function(s)

It''s not paranoia if they really ARE out to get you...

JNI, Cygwin32 and swig.

Re: KDE on Cygwin???

kernel developpement

Re: kernel patch for "Can't open display" - also fixes CVS problem The descriptor is a file, not a socket

kornshell

ksh and AT&T's ast tools

Latest vim not working with latest mutt

Latex problem

Less and consize aren't getting along (was Re: `less' broken on my Win98r2)

libc-documentation

library supports on Cygwin - Xerces-C

libstc++.dll: any __declspec patch available?

Re: libstc++.dll: any __declspec(dllimport) patch available?

libwww install fails on cygwin: HEAD vs. head filename confusion?

libYgl

Link your Casters Web Site to IndustrySearch.Com

Linking a .lib file

Linking cygwin and windows code

linking errors

linking with errno

linux->cygwin cross compiler

List of legal color names for "rxvt -bg"?

Local Setup Cache

login: no shell: /bin/bash: No such file or directory

looking for linux binary

lynx problem

Mail Client

Mailing list archive

mails crossed sorry for forwarding the same

Re: Maintainer of OpenSSH

make 3.79.1-3 compilation for windows patch

Make bailing out

Re: make sources require install-sh

Make-3.79.1-3 sources require install-sh

Make: Adding ";" after dependency causes "$<" to not refer to where it was found in "vpath"

Make: How to force a particular build order when using "-jN"

Manuf. Production/Contrl Software For $1,495.00.

Mingw Link Problems

MinGW vs. -mno-cygwin (Was: GCC 2.95.3-4 Problem)

Re: mirror problems?

missing dumper.exe

Missing gnumake -- Problems compiling J2ME CLDC

MISSING libICE.dll

Missing Pipe

missing search.h

Missing SystemTImeToVariantTime in oleaut32

Re: mkdir -p //d/lala/lolo does not work ?

mkdir creating directories with bad permissions?

mlock

mmap msync does not sync!!!

mmap not share

More on compiling Jade, etc.

Mount issues

mount linux partition

mounting linux partition

mutt and urlview

mutt|vim?

My analysis of some recent discussions.

mysql 2.23.39 minor compile issue

nasty surprise with mv and locked [in use] directories

NCFTP installation bug

ncurses

Need a ghostscript maintainer

new error when building openssh-2.9p1-2

New front-end for OpenSSH SFTP client

Re: New on sources: cron-3.0.1-1

New version 1.4 of cygwin-mount.el available

Re: Newlib's non-posix'ness [Re: KSH is pdksh]

No compress

No images on (some) doc pages

No rxvt bell on Why2K (was: Re: Rxvt vs. command.com as standard cygwin window)

Re: not trivial to find any information [WAS: Re: Default user accounts ?]

Not working: find . -lname ".*" -print

Note: OFF-LIST Re: "trivial"

Nothing compiles

NT Installation

NTFS Case-Sensitive Filenames

ntsec and shell script problem

ntsec or not ? [Was: Default user accounts ?]

Re: objc: Windows DLL's won't allow unresolved symbols

Objective C

Odd output from ssh

Offre Spciale

One dumb question

online users guide

opengl

OpenSSH broken with cygwin-1.3.2, w32api-20010520

openssh sshd slow login

openssh2.9 sftpserver

openssl has problems getting password

own built gcc, -fnative-struct, objc

Package Information needed

Patch for zip to deal with dos paths

patch to cygwin32-mount.el (GNU emacs lisp) to handle new mount output

Patch: Bug: Shell fork/exec avoidance in make-3.79.1-3

Re: patching symlinks

perl 5.6.1 != 5.6.1-TRIAL1

perl in cygwin

Perl in cygwin?

planetmirror.com causes setup wackiness

Re: point to FAQs [WAS: Re: getopts....]

PoPy python module

Port of Sun's Java VM and JDK

Possible bug in strace functionality (or CVS)

Posting Latency (OT)

Potentially Viral Software

PPP

printing from mutt

printing text files from cygwin/WinNT

Problem in getting winsup from anoncvs@anoncvs.cygnus.com

problem in installations

Problem while installing Cygwin

Problem with fork/exec/setsid/fgets (was: cygwin_attach_handle_to_fd())

problem with ld in cygwin

Problem with mutt and gnupg on W2K

Problem with program started from bash invoking bash using CreateProcess

Problem with setup.exe 2.57

Problem with system commands: cp and mv

problem with tar

Problem with the exceptions handling in DLLs

problems running GNU screen on windows 2000, but not windows 98?

Problems with DLL's

Problems with pdksh

Problems with trying to run a process in the background (possible ksh/bash differences)

pthread

Re: pthread concurrent thread limit

pthreads works, sorta

Re: pthreads works, sorta - got it

Pyshout compile issues

Q concerning cygwin/perl/network

Query about mlock

Question about how to trap the start and shutdown of the PC system.

Re: A question on cygwin

Question- bell

Questions ?

Questions related to enhancing "tar"

Re;Log Issues

Reassigning VINTR Keystrokes

Recentley Updatated Vim and ^M characters

Registry keys containing slash

request

Request to include winsup/cinstall in cygwin source tarball in future

FW: Returned mail: see transcript for details

Rlogin issues

rlogin without passwd prompt from cygwin

rmt in sbin instead of usr/sbin ?

RPC and NFS

RSH problem

RSH Problem

rsh/ssmtp/cron problem

Re: RSHD problem

Re: rsync

rsync and W2K user names

ruby-1.6.4 on cygwin

Run-Away memory use by fopen()

Rxvt and vim font redraw

rxvt in X11 using tons of proc while Iconified

rxvt output issue

rxvt scrollbar issue

Rxvt vs. command.com as standard cygwin window

RXVT: Launching the root window/login shell

SAVE with Low Long Distance Rate

script?

scroll speed / scroll back in bash DOS box

search.h library not included?

Select error and stackdumps

Sergy Okhapkin's scp1 and ssh take 3 minutes to initialize

set gid bit

set priority?

setfacl BUG [Was: Re: ssh private key permissions]

setting thread prioirty

Setting up Latex

Setup 2.57 woes...

setup.exe complaints

Setup: FTP session leak?

Shell avoidance in make-3.79.1-3

RE: Shell avoidance in make-3.79.1-3 !! CORRECTED !! needs attent ion from cygwin MAKE maintainer

RE: Shell avoidance in make-3.79.1-3 !! CORRECTED !! needs attention from cygwin MAKE maintainer

Re: Shell avoidance in make-3.79.1-3 [Correction]

simple problem with "make"

Size of Cygwin dll

Small Patch for setup.exe

SmallEiffel

sock-1.1 patch

sock-1.1.patch for cygwin

Re: some newbie questions about the c++ libraries included in Cygwin...

Some questions about CVS in pserver mode

source for setup.exe

squid's unlinkd is idle, why?

ssh private key permissions

ssh wanting to add known_host entries into /home/$user

sshd & cygrunsrv

SSHD - fork() : resource not available, error 1114

SSHD Logon wont work for windows 2000 machine.

sshd password authentication failure on windows 2000 advanced server

re:sshd password authentication failure on windows 2000 advanced server + debug info

re:sshd password authentication failure on windows 2000 advanced server + lots of debug info

Standard output and Java

Starting daemons as NT Service

Statically linking cygwin1.dll (Was: GCC 2.95.3-4 Problem)

Steve J's latest bonehead realization

Still trying: linked executable runs in DOS and cygwin.bat, but not Bash inside XEmacs, except in "cmd /c"

Re: stunnel and cygwin

su command

subsscribe

Success in running SYBASE on Cygwin

Symbol link trouble ?

Symlinks+cygdrive causes flashing taskbar ??

sys v style semaphores, messages queues, and shared memory

sys/socket.h not found

sysconf(_SC_OPEN_MAX) limit

Re: syslog on win NT

Re:Syslog traces

Re:Syslogd Problem

syslogd problem

RE:Syslogd problem

Re:syslogd problem

syslogd?

system() not working as expected...

SystemC on CYGWIN: status and question

Tab completion broken in latest Cygwin snapshots

tail sur NT 4

tape under 1.1.8

tar cygwin on Win2k unable to recognize tar Unix

Re: tar won't restore permissions

Teen Hobos having sex for food? No.. but MAYBE

TELNET

telnet under 2kpro

telnet's broken

Re: tetex-beta-20001218 (can not use it after setup on Cygwin)

Text mode problem

Text-based graphics code needed

textmode, Win2k and Cygwin 1.3.2

Re:Tftp

Re:TFTP issues

Thanks by your help!

This could help you

Time taken to do task

To Copy file from win32 to linux

Re: Too large cygwin entry in termcap file

Transport Independent RPC Qs

tree v1.3 ported to cygwin

trouble using CPAN from cygwin

Re: trouble using CPAN from cygwin (fwd)

Fwd: Trouble with compiling and executing programms

trpt

Turnkey Online Business

two problems with cygwin's zip

uninstalling crontab

RE: Unix "script" utility continued... cygwin newbie need a porting expert's help.

Re: Unix "script" utility continued... cygwin newbie need a porting expert's help.

Unresolved -mno-cygwin issue

Updated: make-3.79.3-4

Re: Updated: OpenSSH-2.9p1-2

Re: Updated: rxvt-2.7.2-5

Updated: textutils-2.0-2

updatedb

Urgency...Problems in codification the characters

urgent info required

Re: URGENT/DRINGEND: Cygwin32 on our shareware CD

useful cygwin ssh-agent script

users or who /var/run/utmp

Using bfd.h under windows 98

using tcsh as login shell

using tsch as login shell

vfprintf() problems? with mysql-3.23.37

vi under cygwin

viral

Re: viral OFF-TOPIC

wcslen prototype missing the size_t type.

Web page access for Michael Erdely

Welcome and here's your C++ starter for 10

Welcome to Victims

what happend to openssh?

When will the pipe key be fixed?

Where do I send bug reports?

Where do I send comments/suggestions?

Where is the cygwin1.dll

Where To Put Everything?

Which version of Libtool to use? (or is libtool impossible)

whoami and ownership

Whois

Re: whois and dig for dos box under windows 2000

Win 95 licenses and MIB software needed !

Win-Shares are broken when connected by ssh

WIN2K service pack 2 kills BASH

Win32 Api in cygwin?

win32api, mingw32 api

Win98se, rxvt and shortcut:

Window position

Windows 2000 - rxvt does not start?

Windows numeric ID?

Re: Windows numeric ID? [SID answer]

Windows processes (was Re: two problems with cygwin's zip)

WinMain

RE: winuser.h missing macro

wn-2.4.0 (the webserver for cygwin)

Re: x11r6.4 ?

Xemacs

Xerces-C build on Cygwin.

xeyes not working

XFCE 3.8.3 for cygwin

Re: xpm-4.0.0-2 and xpm-nox-4.0.3-1 question

You can earn more money and keep your current job!

zic, zdump, tzset(30, tzfile(5)

zmodem for cygwin (rz.exe and sz.exe)

ZPyGreSQLDA Compile

{/:?))

(search you customer)

.

!!!


Indexes: [Date Index] [Subject Index] [Author Index] [Thread Index]
Site Nav: [Browse other archives for this mailing list]
[Browse other mailing lists at this site]
Search: Limit to:

Mail converted by MHonArc 2.4.7